Varnish and pfSense 2.1 betas. Is it compatible package?



  • Hi

    Did anyone succeeded with Varnish or Varnish3 function properly on 2.1 recent betas? Are Varnish packages compatible with 2.1 at all? I appreciate any feedback.

    Best Regards

    Marcin


Log in to reply