Ipsec vpn problem



  • merhaba arkadaşlar.
    2 ofis arası ipsec vpnımız vardı 3. ofise vpn atarken su hataları alıyoruz.

    racoon: [Self]: INFO: 192.168.2.100[4500] used for NAT-T
    racoon: [Self]: INFO: 192.168.2.100[4500] used as isakmp port (fd=15)
    racoon: INFO: fe80:1::4261:86ff:fe08:2a33[500] used as isakmp port (fd=16)
    racoon: INFO: fe80:1::4261:86ff:fe08:2a33[4500] used as isakmp port (fd=17)
    racoon: INFO: fe80:2::a200:ff:fe05:f1dc[500] used as isakmp port (fd=18)
    racoon: INFO: fe80:2::a200:ff:fe05:f1dc[4500] used as isakmp port (fd=19)

    modem bridge modda.daha önceki ayarımızın kopyası yanı + ya yapılıp ipleri girilip yapılacagını ummustum.o hata kitledi beni. durumda da sarı renkte hata veriyor .yardımlarınız için şimdiden teşekkür ederim.
    –--
    Eng.
    hello friends.
    IPSec VPN between two offices had our 3rd getting errors when disposing of water to the office vpn.
    racoon: [Self]: INFO: 192.168.2.100[4500] used for NAT-T
    racoon: [Self]: INFO: 192.168.2.100[4500] used as isakmp port (fd=15)
    racoon: INFO: fe80:1::4261:86ff:fe08:2a33[500] used as isakmp port (fd=16)
    racoon: INFO: fe80:1::4261:86ff:fe08:2a33[4500] used as isakmp port (fd=17)
    racoon: INFO: fe80:2::a200:ff:fe05:f1dc[500] used as isakmp port (fd=18)
    racoon: INFO: fe80:2::a200:ff:fe05:f1dc[4500] used as isakmp port (fd=19)
    2. ipsec vpn can not understand when you meet up with an error. There are currently second in the office. 3.ofiste gives error. Thank you in advance for your help.



  • up



  • Seems you're probably better off posting in the Turkish board, what you posted doesn't make much sense in English and the users on that board can probably help better than us English speakers are able to.
    http://forum.pfsense.org/index.php/board,47.0.html

    What you're showing there is just the normal startup log, if that's all you have in your log, nothing is trying to initiate traffic that matches your configured IPsec



  • @cmb:

    Seems you're probably better off posting in the Turkish board, what you posted doesn't make much sense in English and the users on that board can probably help better than us English speakers are able to.
    http://forum.pfsense.org/index.php/board,47.0.html

    What you're showing there is just the normal startup log, if that's all you have in your log, nothing is trying to initiate traffic that matches your configured IPsec

    panpa ben çoktan hallettim yinede teşekkür ederim,yardımların için


Log in to reply