[SOLVED] install 2.0.3 pre-release or stick with 2.0.2 for now?


Locked