[Resolvido] Pfsense não conecta ne interne por nenhum dos dois links



  • Bom dia pessoal…
    Estou usando o Pfsense há mais de um ano, e sempre funcionou perfeitamente, pois bem...
    Hoje pela manhã o Pfsense não conecta na internet, possuo dois links, faço ping pelos 2 e nada...
    faço ping pelo pela tela do putty por ssh e ele dá esta mensagem...

    ping www.google.com
    ping: cannot resolve www.google.com: Host name lookup failure...

    já verifiquei tudo e não consigo conectar, pois se fosse apenas um link tudo bem, poderia ser alguma coisa no meu provedor de internet, mais são nos dois links, 1 é a rádio e o outro a fibra....

    Toda ajuda é bem vinda



  • DNS?
    System: General Setup?

    Acho que "do nada" não ia parar, fez alguma modificação nas configurações nos últimos dias?… parece ser problema com gateway dos links ou DNS.

    []'s



  • Agora de uma olhadinha…
    os DNS estão certos...

    8.8.8.8 para o link 1
    8.8.4.4 para o link 1
    8.8.8.8 para o link 2
    8.8.4.4 para o link 2

    porém, vi também que um dos meus gateways está fora com 100 % de perda de pacotes...
    mais isso não afetaria os dois links não é?

    obrigado



  • Oi jadertc,

    Já experimentou ligar estes links direto em um notebook para testar se estão ok?



  • Muito Obrigado a todos…

    A maneira que achei para resolver foi voltar um backup que tinha feito ha um mês atras...

    Sendo que não alterei nada nas configurações...

    Muito Estranho...

    Dado como resolvido então...


Log in to reply