Transparent mode dont work after upgrade to 2.1.3



  • After the last update to 2.1.3 my firewall dont work anymore. I use transparent mode and after 2.1.3 i can have a ping response on 100-200ms where it should be 1-2ms. Is there som fix ready for this?



  • You need to provide a bit more information. Maybe a screenshot of your squid settings, and a description of your network layout.



  • Intel NICs?  Been screwing with your /boot/loader.conf.local settings?  If so, put them back to normal.