Error lightsquid diagnostic



  • Pfsense 2.1.3

    What is this error? please help me with this error how to fix this? is there missing file? or what?

    already fix

    GOT THIS BELOW

    what is the meaning of this sorry for the noob questions..




Log in to reply