Samba pbi



  • I am using my own package repository with pfsense 2.1.3

    I need a pbi installer for samba36-smbclient-3.6.7 instead of tbz (because of new package installer system)

    can someone please help me


Log in to reply