Hdsl telecom italia



  • Salve mi chiamo gaetano e sono nuovo del forum e sistemi pfsense

    mi è capitato di effettuare un trasloco di un'azienda dove hanno come firewall pfsense versione 2.1.4 collegato ad un router cisco 1800 della telecom
    il sistema funzionava bene nella sede precedente ma da quando e stato tutto trasferito ho dovuto scollegare la macchia pfsense poiché non accede ad internet
    mi spiego meglio i parametri della linea telecom sono sempre gli stessi e collegando lo switch diretto dietro al router tutti riescono a navigare
    se invece frappongo il pfsense si blocca tutto e dall'interfaccia web nella sezione diagnostica ping mi da sempre esiti negativi
    secondo voi cosa sara cambiato nel trasloco?

    grazie anticipatamente



  • @gaet76:

    Salve mi chiamo gaetano e sono nuovo del forum e sistemi pfsense

    mi è capitato di effettuare un trasloco di un'azienda dove hanno come firewall pfsense versione 2.1.4 collegato ad un router cisco 1800 della telecom
    il sistema funzionava bene nella sede precedente ma da quando e stato tutto trasferito ho dovuto scollegare la macchia pfsense poiché non accede ad internet
    mi spiego meglio i parametri della linea telecom sono sempre gli stessi e collegando lo switch diretto dietro al router tutti riescono a navigare
    se invece frappongo il pfsense si blocca tutto e dall'interfaccia web nella sezione diagnostica ping mi da sempre esiti negativi
    secondo voi cosa sara cambiato nel trasloco?

    grazie anticipatamente

    Il router è sempre lo stesso ??



  • Si il router è sempre quello e mi sono accertato che anche il pool di indirizzi statici  lato pubblico sono invariati
    ora ho configurato il router con fast Ethernet 0/0 con raddrizzamento 19*.../24 per far funzionare i pc
    e fast Ethernet 0/1 direttamente con indirizzi pubblici 9
    .
    ../29 di cui ho disponibili 6 indirizzi
    ho impostato wan con il primo ip disponibile e il gateway con ip del router
    riesco a pingare il router ma non naviga