OPIE for the 2.1.5



  • Ok, so I am sort of old school. I was wondering if I can install the OPIE package on my box? I always felt a little more secure one I actually had to have a copy of my 4 or 5 tokens that I need to plug in to get into my router. Hell if I could get away with it, I would throw that into web logins as well. I know that years ago there was an OPIE package, but I don't see it in the packages now.


Log in to reply