How to turn off nat



  • I would like turn off all nat at all interfaces
    how can i do it ?
    pfsense 1.0-beta2



    • System -> Advanced -> Disable Firewall … but this will disable firewalling as well.

    or

    If you want to simply deactivate nat visit Firewall -> Outbound -> Enable advanced outbound NAT and then remove all rules for advaned outbound NAT.


Locked