Atualização de Regras.



  • Olá pessoal, sou novo no forum e estou conhecendo o pfSense por estes dias, e espero contar com a ajuda de vocês para usar esta ferramenta que achei muito boa.

    Instalei a versão 2.5.1, ao criar regras só aparece o botão close com a seguinte mensagem.

    The firewall rule configuration has been changed.
    You must apply the changes in order for them to take effect.

    Mudei de navegador mas mesma coisa, deixei a imagem do erro em anexo.

    Só não testei uma versão anterior por que não achei, e na instalação no ocorre nenhum erro.

    Grato.



  • Bom dia Hellias,

    Isso não é um erro, é um aviso dizendo que as alterações foram salvas e que você deve aplica-las.



  • Isto não é um erro, apenas um aviso! E outra, você quis dizer versão 2.1.5 né?  :P :P



  • Acho que seu problema é que nao esta aparecendo o botao: Apply Chnges para efetivar as regras, certo?
    Se sim pelo que vi seu pfsense esta em portugues, no forum ja vi muita gente com problema assim e que resolveu mudando para o idimoa padrao: Ingles



  • agora que vi..topico duplicado?????????
    https://forum.pfsense.org/index.php?topic=83268.0