Pfsense sem nenhum proxy nao permite navegacao



  • Boa tarde amigos, estou com um problema no Pfsense aqui de um cliente, instalei-o num servidor a versao que estou usando é 2.1.5-RELEASE (i386), ate entao sem problemas, não tenho squid, nem squidguard, dai faço o bloqueio de facebook, instagram, wathsapp, youtube e hotmail, via regras de firewall, porem o que acontece é que o site do http://tjma.jus.br não acessa de forma nenhuma, ja testei de fora o mesmo acessa normalmente, ja verifiquei as minhas regras e não tem nada bloqueando o ip do tjma (200.164.77.197), quando pingo nesse ip ou no endereço da a mensagem de A VIDA UTIL <ttl>EXPIROU EM TRÂNSITO.
    Já não sei o que fazer mais. Agradeço a quem ajudar.</ttl>



  • Outros sites abrem normalmente??
    Sem o www o site nao abre….o endereço que voce colocou ( sem o www) nao funciona
    Ping deve estar bloqueado no servidores deles por isso nao responde
    Veja no log do firewall se tem alguma coisa pro ip do site (pacotes bloqueados ou rejeitados).... use o tcpdump no terminal com o ipd o site pra ver onde esta parando
    Coloque uma regra ANTES das de bloqueio de face,whatss, etc...  liberando o ip de destino do site



  • @marcosjost:

    Sem o www o site nao abre….o endereço que voce colocou ( sem o www) nao funciona
    Ping deve estar bloqueado no servidores deles por isso nao responde
    Veja no log do firewall se tem alguma coisa pro ip do site (pacotes bloqueados ou rejeitados).... use o tcpdump no terminal com o ipd o site pra ver onde esta parando
    Coloque uma regra ANTES das de bloqueio de face,whatss, etc...  liberando o ip de destino do site

    desculpa foi a pressa na digitação, mas o endereço é http://www.tjma.jus.br. Eu tenho uma regra no firewall que libera o site do www.tjma.jus.br como minha primeira regra do firewall.


Log in to reply