Squidguard-squid3 não esta presente em Avaliable Packages



  • boa noite pessoal
    estou com o pfsense 2.2.1-RELEASE (i386) instalado na no virtualbox
    estou  tentando fazer a instalação do squid3 + squidGuard-squid3 para bloqueio de sites http/https
    o squid3 já está instalado e funcionando! já o squidgurad-squid3 não consta lá em Avaliable Packages, como faço
    para instalar esse pacote específico no pfsenes já que ele não esta listado lá?
    de já agradeço!



  • Use a squidGuard (1.4_7) ou a squidGuard-devel(1.5).


Log in to reply