REDIRECIONAMENTO DE PORTAS



  • Bom dia amigos do forum, gostaria de uma ajuda com meu Sense. tenho um link dedidaco com 5 ips validos. utilizo apenas um. acesso meu sense externamente sem problema, mas quando tento redirecionar o acesso externo nas portas 34567 para acessar minhas cameras não consigo. ja fiz tudo certinho:
    Para o redirecionamento de portas para o IP do seu servidor voce deve fazer o seguinte :

    1- Va na Aba Firewall e entre no sub-menu NAT ;
    2- Escolha a opção PortFoward ;
    3- Na aba deixe todas as opções no default e preencha apenas os campos  destination port range com a porta que você irá utilizar ;
    4- No campo rediretct target ip , coloque o ip do servidor no qual você quer redirecionar as portas ;
    5- No campo redirest target porta coloque a porta a ser redirecionada .



  • Vá no menu "Firewall" > "Rules", e na interface que você está fazendo o NAT veja se a regra não está embaixo, pra garantir que vai funcionar coloque a sua regra na primeira posição.



  • @jotaherre:

    Vá no menu "Firewall" > "Rules", e na interface que você está fazendo o NAT veja se a regra não está embaixo da regra "default LAN", pra garantir que vai funcionar coloque a sua regra na primeira posição.

    Nossa ajudou d++++ eu já não sabia o que fazer… todos os outros NATs funcionando e eu apanhando nessa nova interface que tinha montado... Obrigado



  • @lobo579:

    @jotaherre:

    Vá no menu "Firewall" > "Rules", e na interface que você está fazendo o NAT veja se a regra não está embaixo da regra "default LAN", pra garantir que vai funcionar coloque a sua regra na primeira posição.

    Nossa ajudou d++++ eu já não sabia o que fazer… todos os outros NATs funcionando e eu apanhando nessa nova interface que tinha montado... Obrigado

    Valew!



  • @jotaherre:

    Vá no menu "Firewall" > "Rules", e na interface que você está fazendo o NAT veja se a regra não está embaixo da regra "default LAN", pra garantir que vai funcionar coloque a sua regra na primeira posição.

    Amigo na minha interface externa só tem uma regra de Nat, que é justamente essa.



  • @gilbertoateu:

    @jotaherre:

    Vá no menu "Firewall" > "Rules", e na interface que você está fazendo o NAT veja se a regra não está embaixo da regra "default LAN", pra garantir que vai funcionar coloque a sua regra na primeira posição.

    Amigo na minha interface externa só tem uma regra de Nat, que é justamente essa.

    Manda o print das regras, por favor.



  • @jotaherre:

    @gilbertoateu:

    @jotaherre:

    Vá no menu "Firewall" > "Rules", e na interface que você está fazendo o NAT veja se a regra não está embaixo da regra "default LAN", pra garantir que vai funcionar coloque a sua regra na primeira posição.

    Amigo na minha interface externa só tem uma regra de Nat, que é justamente essa.

    Manda o print das regras, por favor.

    Funcionou. Valeu



  • ai Gilberto, altera o topico para resolvido.


Log in to reply