ProLiant HP ML310e Gen8 v2 Xeon Quad-Core E3-1220 v3 (3.10GHz), é compatível?



  • Pergunta é bem simples.

    Preciso comprar um servidor para segurar 50 usuários (squid, squidguard, openvpn, Failover) e regras afins, com 3 placas de rede e custo de até R$ 2.500,00

    Pensando em comprar este abaixo

    Servidor SmartBuy ProLiant HP ML310e Gen8 v2 Intel Xeon Quad-Core E3-1220 v3 (3.10GHz) 8GB 500GB SATA DVD-RW Torre
    (Substitui o 714642-S05 com o dobro da memória!) (724980-S05)

    É compatível com PFSense 2.2.4 ?

    Alguém sugere outro servidor com este custo.

    Obrigado.

    Wendell


Log in to reply