Need to patch pfSense bootloader.


Log in to reply