Pacote Snort



  • Galera,
    Eu uso a Versão i386 e não consigo fazer a instalação do pacote Snort, na verdade ele nem aparece na minha versão. Existe algum modo para fazermos baixarmos esse pacote?


Log in to reply