Compilar pacote 2.4.7 do zabbix pra versao 2.1.5 do Pfsense



  • Bom dia,
    Gostaria de um auxilio se a possibilidade de compilar o pacote do zabbix 2.4.7 (agent e proxy) pra versao do Pfsense 2.1.5, pois a versao que esta inclusa nele e ate a 2.2.

    Aguardo.
    Obrigado


Log in to reply