• Olá Pessoal, Boa tarde!

    Estou querendo migrar para a versão 2.3, (hoje uso o pfsense 2.2.6) e por esse fato questiono.

    Alguem que já migrou, pode me dizer se os pacotes abaixo estão funcionando corretamente?

    • Squid / Squidguard com autenticação NTLM (PF2AD)
    • Snort
    • OpenVpn
    • LightSquid
    • OpenVPN Client Export Utility
    • FileManager

    Obrigado a todos.

    Diego


    • Squid / Squidguard com autenticação NTLM (PF2AD) -> funcionando, mas tem que instalar pelo script da versão 2.3
    • Snort -> não testei
    • OpenVpn -> funcionando
    • LightSquid -> funcionando
    • OpenVPN Client Export Utility -> funcionando
    • FileManager -> não está disponível ainda

  • Eu uso suricata, ao invés do snort, e ta funcionando blz