force upgrade "pfsense 2.3.6-DEVELOPMENT (i386)"?