'date' does not like the -d flag? What am I missing?


Log in to reply