[Resolvido] - Só acessa alguns sites e outros não Pq ?



  • Bom dia,

    Troquei de internet aqui na empresa por uma de fibra óptica,
    com a antiga internet o Pfsense estava funcionando a mil maravilhas, agora que troquei
    alterei as configuração necessária, para a outra internet funcionar alguns sites pararam de entrar,
    por exemplo: google, youtube, mercadolivre. E outros sites como: globo.com, g1, uol, ig acessa a mil maravilhas.
    Pensei que poderia ser q não tinha configurado o MTU na 1 vez, dai eu fui lá e configurei, tbm não mudou nada,
    depois pensei deve ser alguma regra minha do firewall que esta impedindo o acesso, fui lá e desativei as regras para verificar, tbm nada de acesso.
    Alguém tem alguma idéia que possa fazer para resolver meu problema ?



  • Revise as configurações da WAN, DNS;



  • Já revisei e esta normal.
    No navegador fica dando erro de tempo esgotado.
    Agora se eu coloco meu outro roteador de backup (Tp-link), sem nenhum configuração só o PPPOE para conectar na internet
    ele navega numa boa.
    A configuração na wan é PPPOE, e ta ativa, porém só não acessa alguns sites



  • Balboa,

    Monitora via tcpdump as conexões da wan. Se o pacote aos sites estão saindo e não estão voltando, pode ser alguma restrição da operadora com relação ao seu ip/mac externo.



  • Problema resolvido,

    Os sites não tava acessando pq tava perdendo pacote, devido a minha placa de rede wan ser 10/100. Por sorte a minha placa de rede lan é gigabit, eu inverti as ordens, mandei o provedor de internet liberar o mac address e funcionou.
    Agora consigo acessar os sites normal,

    Muito obrigado pela ajuda